Excel formule GEMIDDELDE

GEMIDDELDE: Geeft het gemiddelde van de argumenten.

De formule GEMIDDELDE in Excel berekent het gemiddelde (rekenkundig gemiddelde) van de argumenten. Als het bereik (bereik: twee of meer cellen op een werkblad. De cellen in een bereik kunnen aaneengesloten of niet-aaneengesloten zijn.) A1:A20 bijvoorbeeld getallen bevat, is het resultaat van de formule =GEMIDDELDE(A1:A20) het gemiddelde van die getallen.

Syntaxis GEMIDDELDE

GEMIDDELDE(getal1; [getal2];...)

Getal1: Verplicht. Het eerste getal, de eerste celverwijzing (celverwijzing: de coördinaten die een cel op een werkblad in beslag neemt. Zo is B3 de verwijzing naar de cel die zich op het snijpunt van kolom B en rij 3 bevindt.) of het eerste bereik waarvoor u het gemiddelde wilt berekenen.

Getal2; ...: Maximaal 255 extra getallen, celverwijzingen of bereiken waarvoor u het gemiddelde wilt berekenen.

Functie GEMIDDELDE in het Engels

De functie GEMIDDELDE wordt in het Engels gebruikt als: AVERAGE

Excel formules uit de categorie Statistisch

De Excel formule GEMIDDELDE is een functie van de Excel formules categorie Statistisch. Andere formules uit deze categorie zijn o.a.: GEMIDDELDE.ALS, GEMIDDELDEA, GEMIDDELDEN.ALS, GETRIMD.GEM, GROEI.



Verticaal zoeken in Excel

Met verticaal zoeken kunt u zoeken naar een waarde in de eerste kolom van een tabelmatrix, en een waarde uit een andere kolom van de tabelmatrix als r… Meer →


Excel formules Engels Nederlands

Hieronder een overzicht van de Excel Formules van Engels naar Nederlands.… Meer →


Excel formules Nederlands Engels

Hieronder een overzicht van de Excel Formules van Nederlands naar Engels.… Meer →